<!DOCTYPE html>
<html lang="en-US">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Bancada nacionalista exige eliminación del impuesto a las gasolinas &#8211; La Noticia HN</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Noticia HN &raquo; Feed" href="https://lanoticia.hn/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Noticia HN &raquo; Comments Feed" href="https://lanoticia.hn/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Noticia HN &raquo; Bancada nacionalista exige eliminación del impuesto a las gasolinas Comments Feed" href="https://lanoticia.hn/bancada-nacionalista-exige-eliminacion-del-impuesto-a-las-gasolinas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lanoticia.hn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.12"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//lanoticia.hn/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lanoticia.hn/wp-includes/css/dashicons.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://lanoticia.hn/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lanoticia.hn/wp-includes/css/dist/block-library/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://lanoticia.hn/wp-includes/css/dist/block-library/theme.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://lanoticia.hn/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='tiempo-css'  href='https://lanoticia.hn/wp-content/plugins/tiempo/public/css/tiempo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://lanoticia.hn/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='https://lanoticia.hn/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://lanoticia.hn/wp-content/themes/colormag/style.css?ver=2.1.2' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://lanoticia.hn/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://lanoticia.hn/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://lanoticia.hn/wp-includes/css/dist/components/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-font-css'  href='https://fonts.googleapis.com/css?family=Noto+Serif%3A400%2C400i%2C700%2C700i&#038;ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://lanoticia.hn/wp-includes/css/dist/block-editor/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://lanoticia.hn/wp-includes/css/dist/nux/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://lanoticia.hn/wp-includes/css/dist/editor/style.min.css?ver=5.3.12' type='text/css' media='all' />
<link rel='stylesheet' id='gutentor-css'  href='https://lanoticia.hn/wp-content/plugins/gutentor/dist/blocks.style.build.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-font-awesome-css'  href='https://use.fontawesome.com/releases/v5.2.0/css/all.css?ver=5.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://lanoticia.hn/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=4.1.7' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://lanoticia.hn/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=4.1.7' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://lanoticia.hn/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=4.1.7' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://lanoticia.hn/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lanoticia.hn/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lanoticia.hn/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lanoticia.hn/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"6a58fc808d","ajaxurl":"https:\/\/lanoticia.hn\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/plugins/tiempo/public/js/tiempo-public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.3.12'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.2'></script>
<![endif]-->

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-156003162-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lanoticia.hn"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-156003162-1", {"anonymize_ip":true});
gtag("config", "G-DBC9E9MNJZ");
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel='https://api.w.org/' href='https://lanoticia.hn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanoticia.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lanoticia.hn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La ENEE lanza programa para reducción de pérdidas de energía' href='https://lanoticia.hn/la-enee-lanza-programa-para-reduccion-de-perdidas-de-energia/' />
<meta name="generator" content="WordPress 5.3.12" />
<meta name="generator" content="Everest Forms 1.8.8" />
<link rel='shortlink' href='https://lanoticia.hn/?p=118882' />
<link rel="alternate" type="application/json+oembed" href="https://lanoticia.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flanoticia.hn%2Fbancada-nacionalista-exige-eliminacion-del-impuesto-a-las-gasolinas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lanoticia.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flanoticia.hn%2Fbancada-nacionalista-exige-eliminacion-del-impuesto-a-las-gasolinas%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.75.0" /><script data-ad-client="ca-pub-1676508505234697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>		<script>
			document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
		</script>
				<style>
			.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}
					</style>
		<link rel="pingback" href="https://lanoticia.hn/xmlrpc.php"><style type="text/css">.wpa-field--website_address, .adverts-field-name-website_address { display: none !important }</style><link rel="canonical" href="https://lanoticia.hn/bancada-nacionalista-exige-eliminacion-del-impuesto-a-las-gasolinas/" />
</head>

<body class="post-template-default single single-post postid-118882 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js gutentor-active no-sidebar-full-width wide better-responsive-menu elementor-default elementor-kit-2551">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Wednesday, July 6, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://lanoticia.hn/bancada-nacionalista-exige-eliminacion-del-impuesto-a-las-gasolinas/" title="Bancada nacionalista exige eliminación del impuesto a las gasolinas">
							Bancada nacionalista exige eliminación del impuesto a las gasolinas						</a>
					</li>
									<li>
						<a href="https://lanoticia.hn/la-enee-lanza-programa-para-reduccion-de-perdidas-de-energia/" title="La ENEE lanza programa para reducción de pérdidas de energía">
							La ENEE lanza programa para reducción de pérdidas de energía						</a>
					</li>
									<li>
						<a href="https://lanoticia.hn/cancilleria-confirma-identificacion-de-sexto-hondureno-muerto-en-camion-de-texas/" title="Cancillería confirma identificación de sexto hondureño muerto en camión de Texas">
							Cancillería confirma identificación de sexto hondureño muerto en camión de Texas						</a>
					</li>
									<li>
						<a href="https://lanoticia.hn/al-menos-seis-fincas-de-banano-cierran-en-honduras-tras-no-recuperarse-de-eta-y-iota/" title="Al menos seis fincas de banano cierran en Honduras tras no recuperarse de Eta y iota">
							Al menos seis fincas de banano cierran en Honduras tras no recuperarse de Eta y iota						</a>
					</li>
									<li>
						<a href="https://lanoticia.hn/lo-positivo-ingresos-por-exportaciones-de-cafe-subieron-en-un-35-en-2022/" title="LO POSITIVO: Ingresos por exportaciones de Café subieron en un 35% en 2022">
							LO POSITIVO: Ingresos por exportaciones de Café subieron en un 35% en 2022						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/lanoticiahn" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lanoticiahn" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/lanoticiahn?igshid=136ggiv1xnz70" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://lanoticia.hn/" class="custom-logo-link" rel="home"><img width="630" height="147"   alt="La Noticia HN" data-srcset="https://lanoticia.hn/wp-content/uploads/2020/01/cropped-LaNoticiahn250x150png-1.png 630w, https://lanoticia.hn/wp-content/uploads/2020/01/cropped-LaNoticiahn250x150png-1-300x70.png 300w"  data-src="https://lanoticia.hn/wp-content/uploads/2020/01/cropped-LaNoticiahn250x150png-1.png" data-sizes="(max-width: 630px) 100vw, 630px" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="630" height="147" src="https://lanoticia.hn/wp-content/uploads/2020/01/cropped-LaNoticiahn250x150png-1.png" class="custom-logo" alt="La Noticia HN" srcset="https://lanoticia.hn/wp-content/uploads/2020/01/cropped-LaNoticiahn250x150png-1.png 630w, https://lanoticia.hn/wp-content/uploads/2020/01/cropped-LaNoticiahn250x150png-1-300x70.png 300w" sizes="(max-width: 630px) 100vw, 630px" /></noscript></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://lanoticia.hn/" title="La Noticia HN" rel="home">La Noticia HN</a>
							</h3>
						
													<p id="site-description">
								Noticias y Deportes							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-10" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="http://gboxmall.com" class="single_ad_728x90" target="_blank" rel="nofollow"><img  width="728" height="90" alt="" data-src="https://lanoticia.hn/wp-content/uploads/2020/03/3-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  width="728" height="90" alt="" data-src="https://lanoticia.hn/wp-content/uploads/2020/03/3-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lanoticia.hn/wp-content/uploads/2020/03/3-1.jpg" width="728" height="90" alt=""></noscript></noscript></a></div>		</div>

		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://lanoticia.hn/"
						   title="La Noticia HN"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
									<div class="search-random-icons-container">
													<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									
<form action="https://lanoticia.hn/" class="search-form searchform clearfix" method="get" role="search">

	<div class="search-wrap">
		<input type="search"
		       class="s field"
		       name="s"
		       value=""
		       placeholder="Search"
		/>

		<button class="search-icon" type="submit"></button>
	</div>

</form><!-- .searchform -->
								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-101342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101342"><a href="https://lanoticia.hn/category/noticias/noticias-serias/">Nacional</a></li>
<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://lanoticia.hn/category/editorial/">Editorial</a></li>
<li id="menu-item-101343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101343"><a href="https://lanoticia.hn/category/noticias/economia/">Economía</a></li>
<li id="menu-item-101344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101344"><a href="https://lanoticia.hn/category/internacional/">Internacional</a></li>
<li id="menu-item-101345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101345"><a href="https://lanoticia.hn/category/deportes/">Deportes</a></li>
<li id="menu-item-101346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101346"><a href="https://lanoticia.hn/category/arte-y-cultura/">Arte y Cultura</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-118882" class="post-118882 post type-post status-publish format-standard has-post-thumbnail hentry category-destacado category-economia">
	
				<div class="featured-image">
									<a href="https://lanoticia.hn/wp-content/uploads/2022/07/principal_honduras_impuestos_combustibles.jpg" class="image-popup"><img width="800" height="445"   alt="" data-src="https://lanoticia.hn/wp-content/uploads/2022/07/principal_honduras_impuestos_combustibles-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="800" height="445" src="https://lanoticia.hn/wp-content/uploads/2022/07/principal_honduras_impuestos_combustibles-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></noscript></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://lanoticia.hn/category/destacado/"  rel="category tag">Destacado</a>&nbsp;<a href="https://lanoticia.hn/category/noticias/economia/"  rel="category tag">Economía</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Bancada nacionalista exige eliminación del impuesto a las gasolinas			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://lanoticia.hn/bancada-nacionalista-exige-eliminacion-del-impuesto-a-las-gasolinas/" title="1:39 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-06T01:39:43+00:00">July 6, 2022</time><time class="updated" datetime="2022-07-06T01:39:54+00:00">July 6, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://lanoticia.hn/author/herbert-maradiaga/"
					   title="Hebert Rolando Maradiaga Valladares"
					>
						Hebert Rolando Maradiaga Valladares					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://lanoticia.hn/bancada-nacionalista-exige-eliminacion-del-impuesto-a-las-gasolinas/#respond"><i class="fa fa-comment"></i> 0 Comments</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p>El jefe de bancada nacionalista Tomás Zambrano, este martes exigió al Gobierno de Xiomara Castro que cumpla la promesa de campaña de eliminar el impuesto a los combustibles, porque en el Congreso anterior ellos exigieron eso con pancartas y pitos.</p>



<p>«No es una promesa sencilla o de otros partidos, sino de quienes nos están gobernando; durante la campaña ellos decían que íbamos a tener los combustibles mas baratos de Centroamérica, pero hoy que están en la silla de Gobierno se hacen los papos y no quieren cumplir a la gente, los han engañado, tomado el pelo, pero van a salir diciendo que por la guerra de Ucrania y Rusia», cuestionó el entrevistado.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://lanoticia.hn/author/herbert-maradiaga/"><img alt=''  data-srcset='https://secure.gravatar.com/avatar/4c6d03b7d49caf50605cb42d8d8da6bc?s=300&#038;d=mm&#038;r=g 2x'  height='150' width='150' data-src='https://secure.gravatar.com/avatar/4c6d03b7d49caf50605cb42d8d8da6bc?s=150&#038;d=mm&#038;r=g' class='avatar avatar-150 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/4c6d03b7d49caf50605cb42d8d8da6bc?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4c6d03b7d49caf50605cb42d8d8da6bc?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://lanoticia.hn/author/herbert-maradiaga/">Hebert Rolando Maradiaga Valladares</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://lanoticia.hn/author/herbert-maradiaga/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                    
                                <li class="awpa-website-li">
                                    <a href="http://lanoticia.hn"
                                       class="awpa-website awpa-icon-website"></a>
                                </li>
                                                                                                                                                                                        </ul>
                            </div>
        </div>

                                            </div>
                		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://lanoticia.hn/la-enee-lanza-programa-para-reduccion-de-perdidas-de-energia/" rel="prev"><span class="meta-nav">&larr;</span> La ENEE lanza programa para reducción de pérdidas de energía</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://lanoticia.hn/llegan-212-mil-dosis-de-vacunas-pfizer-a-honduras/" title="Llegan 212 mil dosis de vacunas Pfizer a Honduras">
								<img width="390" height="205"   alt="" data-src="https://lanoticia.hn/wp-content/uploads/2021/06/13-06-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://lanoticia.hn/wp-content/uploads/2021/06/13-06-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://lanoticia.hn/llegan-212-mil-dosis-de-vacunas-pfizer-a-honduras/" rel="bookmark" title="Llegan 212 mil dosis de vacunas Pfizer a Honduras">
								Llegan 212 mil dosis de vacunas Pfizer a Honduras							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://lanoticia.hn/llegan-212-mil-dosis-de-vacunas-pfizer-a-honduras/" title="6:13 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-17T18:13:39+00:00">June 17, 2021</time><time class="updated" datetime="2021-06-17T18:13:43+00:00">June 17, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://lanoticia.hn/author/herbert-maradiaga/"
					   title="Hebert Rolando Maradiaga Valladares"
					>
						Hebert Rolando Maradiaga Valladares					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://lanoticia.hn/llegan-212-mil-dosis-de-vacunas-pfizer-a-honduras/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://lanoticia.hn/ministros-latinoamericanos-se-reunen-en-foro-virtual-de-ecuador-sobre-banano/" title="Ministros latinoamericanos se reúnen en foro virtual de Ecuador sobre banano">
								<img width="390" height="205"   alt="" data-src="https://lanoticia.hn/wp-content/uploads/2022/01/banano-ecuador-1024x682-1-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="390" height="205" src="https://lanoticia.hn/wp-content/uploads/2022/01/banano-ecuador-1024x682-1-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://lanoticia.hn/ministros-latinoamericanos-se-reunen-en-foro-virtual-de-ecuador-sobre-banano/" rel="bookmark" title="Ministros latinoamericanos se reúnen en foro virtual de Ecuador sobre banano">
								Ministros latinoamericanos se reúnen en foro virtual de Ecuador sobre banano							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://lanoticia.hn/ministros-latinoamericanos-se-reunen-en-foro-virtual-de-ecuador-sobre-banano/" title="8:55 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-11T20:55:00+00:00">January 11, 2022</time><time class="updated" datetime="2022-01-16T16:30:23+00:00">January 16, 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://lanoticia.hn/author/lin-zelaya/"
					   title="Lin Zelaya"
					>
						Lin Zelaya					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://lanoticia.hn/ministros-latinoamericanos-se-reunen-en-foro-virtual-de-ecuador-sobre-banano/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://lanoticia.hn/el-mp-interpone-recurso-de-apelacion-sobre-resolucion-a-exmiembros-del-consejo-de-la-judicatura/" title="El MP interpone recurso de apelación sobre resolución a exmiembros del Consejo de la Judicatura">
								<img width="259" height="195"   alt="" data-src="https://lanoticia.hn/wp-content/uploads/2021/11/descarga-3-1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="259" height="195" src="https://lanoticia.hn/wp-content/uploads/2021/11/descarga-3-1.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" /></noscript>							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://lanoticia.hn/el-mp-interpone-recurso-de-apelacion-sobre-resolucion-a-exmiembros-del-consejo-de-la-judicatura/" rel="bookmark" title="El MP interpone recurso de apelación sobre resolución a exmiembros del Consejo de la Judicatura">
								El MP interpone recurso de apelación sobre resolución a exmiembros del Consejo de la Judicatura							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://lanoticia.hn/el-mp-interpone-recurso-de-apelacion-sobre-resolucion-a-exmiembros-del-consejo-de-la-judicatura/" title="9:13 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-05T21:13:06+00:00">November 5, 2021</time><time class="updated" datetime="2021-11-05T21:13:09+00:00">November 5, 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://lanoticia.hn/author/herbert-maradiaga/"
					   title="Hebert Rolando Maradiaga Valladares"
					>
						Hebert Rolando Maradiaga Valladares					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://lanoticia.hn/el-mp-interpone-recurso-de-apelacion-sobre-resolucion-a-exmiembros-del-consejo-de-la-judicatura/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bancada-nacionalista-exige-eliminacion-del-impuesto-a-las-gasolinas/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://lanoticia.hn/wp-login.php?redirect_to=https%3A%2F%2Flanoticia.hn%2Fbancada-nacionalista-exige-eliminacion-del-impuesto-a-las-gasolinas%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->

		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="custom_html-8" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Suscríbete a nuestro boletín de noticias</span></h3><div class="textwidget custom-html-widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.7 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-101982 mc4wp-form-theme mc4wp-form-theme-blue" method="post" data-id="101982" data-name="Suscripción" ><div class="mc4wp-form-fields"><p>
	<label>Correo Electronico: 
		<input type="email" name="EMAIL" placeholder="Ingresa tu Correo Electronico" required />
</label>
</p>

<p>
	<input type="submit" value="Registrar" />
</p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1657071641" /><input type="hidden" name="_mc4wp_form_id" value="101982" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></div></aside><aside id="colormag_728x90_advertisement_widget-6" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Publicidad</span></h3>				</div>
				<div class="advertisement-content"><a href="https://gboxmall.com/" class="single_ad_728x90" target="_blank" rel="nofollow"><img  width="728" height="90" alt="" data-src="https://lanoticia.hn/wp-content/uploads/2020/03/3-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  width="728" height="90" alt="" data-src="https://lanoticia.hn/wp-content/uploads/2020/03/3-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lanoticia.hn/wp-content/uploads/2020/03/3-1.jpg" width="728" height="90" alt=""></noscript></noscript></a></div>		</div>

		</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sobre Nosotros</span></h3>			<div class="textwidget"><a title="La Noticia HN " href="https://lanoticia.hn/wp-content/uploads/2020/01/LaNoticia250x150png.png"><img alt="Noticias y Deportes"  data-src="https://lanoticia.hn/wp-content/uploads/2020/01/LaNoticia250x150png.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img alt="Noticias y Deportes" src="https://lanoticia.hn/wp-content/uploads/2020/01/LaNoticia250x150png.png"></noscript></a><br/>Medio digital de cobertura nacional e internacional con temas de política, economía, deportes, tecnología y sociedad. Además de un apartado para noticias de la comunidad hondureña en Estados Unidos.</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
					<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Noticias</span></h3><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101342"><a href="https://lanoticia.hn/category/noticias/noticias-serias/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://lanoticia.hn/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-101343"><a href="https://lanoticia.hn/category/noticias/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101344"><a href="https://lanoticia.hn/category/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101345"><a href="https://lanoticia.hn/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101346"><a href="https://lanoticia.hn/category/arte-y-cultura/">Arte y Cultura</a></li>
</ul></div></aside>				</div>
				<div class="tg-third-footer-widget">
					<aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contacto</span></h3>			<div class="textwidget"><p><a href="http://1+504-226-38823"><img   alt="" width="75" height="39" data-src="https://lanoticia.hn/wp-content/uploads/2020/01/kisspng-whatsapp-logo-download-iconos-de-whatsapp-5b45be6155cd68.7310054315312973773515.png" class="wp-image-1847 alignleft lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-1847 alignleft" src="https://lanoticia.hn/wp-content/uploads/2020/01/kisspng-whatsapp-logo-download-iconos-de-whatsapp-5b45be6155cd68.7310054315312973773515.png" alt="" width="75" height="39" /></noscript></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><span style="vertical-align: inherit;"><span style="vertical-align: inherit;">+504 226-38823</span></span></strong></p>
</div>
		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href='herbertmaradiaga@gmail.com'> 
        <button class="GFG"> 
            Email 
        </button> 
    </a> </div></aside>				</div>
				<div class="tg-fourth-footer-widget">
					<aside id="colormag_125x125_advertisement_widget-3" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><a href="https://gboxmall.com/hn/" class="single_ad_125x125" target="_blank" rel="nofollow"><img  width="125" height="125" alt="" data-src="https://lanoticia.hn/wp-content/uploads/2022/06/GBoxMall.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lanoticia.hn/wp-content/uploads/2022/06/GBoxMall.jpg" width="125" height="125" alt=""></noscript></a><a href="http://gboxcargo.com/" class="single_ad_125x125" target="_blank" rel="nofollow"><img  width="125" height="125" alt="" data-src="https://lanoticia.hn/wp-content/uploads/2022/06/GBoxCargo-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lanoticia.hn/wp-content/uploads/2022/06/GBoxCargo-1.jpg" width="125" height="125" alt=""></noscript></a><a href="https://hondumares.com/web/" class="single_ad_125x125" target="_blank" rel="nofollow"><img  width="125" height="125" alt="" data-src="https://lanoticia.hn/wp-content/uploads/2022/06/Hondumares-1.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://lanoticia.hn/wp-content/uploads/2022/06/Hondumares-1.jpg" width="125" height="125" alt=""></noscript></a></div>		</div>

		</aside>				</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/lanoticiahn" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lanoticiahn" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/lanoticiahn?igshid=136ggiv1xnz70" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://lanoticia.hn/" title="La Noticia HN" ><span>La Noticia HN</span></a>. All rights reserved.<br>Theme: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> by ThemeGrill. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
		<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/comment-reply.min.js?ver=5.3.12'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.2'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gutentorLS = {"fontAwesomeVersion":"5","restNonce":"cd6300e22d","restUrl":"https:\/\/lanoticia.hn\/wp-json\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/plugins/gutentor/assets/js/gutentor.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.9.11'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/wp-embed.min.js?ver=5.3.12'></script>
<script type='text/javascript' defer src='https://lanoticia.hn/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.7'></script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 4.6 on 2022-07-06 01:40:41 -->