<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>El Gobierno transfiere fondos a 225 alcaldías &#8211; La Noticia HN</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Noticia HN &raquo; Feed" href="https://lanoticia.hn/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Noticia HN &raquo; Comments Feed" href="https://lanoticia.hn/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Noticia HN &raquo; El Gobierno transfiere fondos a 225 alcaldías Comments Feed" href="https://lanoticia.hn/el-gobierno-transfiere-fondos-a-225-alcaldias/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lanoticia.hn\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//lanoticia.hn/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lanoticia.hn/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='https://lanoticia.hn/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lanoticia.hn/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='everest-forms-general-css'  href='https://lanoticia.hn/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='tiempo-css'  href='https://lanoticia.hn/wp-content/plugins/tiempo/public/css/tiempo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://lanoticia.hn/wp-content/themes/colormag/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://lanoticia.hn/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://lanoticia.hn/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://lanoticia.hn/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://lanoticia.hn/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lanoticia.hn/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lanoticia.hn/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lanoticia.hn/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/dist/dom-ready.min.js?ver=2.5.1'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/dist/a11y.min.js?ver=2.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"b152571234","ajaxurl":"https:\/\/lanoticia.hn\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"www"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/plugins/tiempo/public/js/tiempo-public.js?ver=1.0.0'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.3.4'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-156003162-1' async></script>
<script type='text/javascript'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-156003162-1', {"anonymize_ip":true} );
</script>
<link rel='https://api.w.org/' href='https://lanoticia.hn/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lanoticia.hn/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lanoticia.hn/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El papa Francisco pide &#8220;generosa ayuda&#8221; a víctimas del Líbano' href='https://lanoticia.hn/el-papa-francisco-pide-generosa-ayuda-a-victimas-del-libano/' />
<link rel='next' title='17 enfermeras han fallecido por COVID-19' href='https://lanoticia.hn/17-enfermeras-han-fallecido-por-covid-19/' />
<meta name="generator" content="WordPress 5.3.4" />
<meta name="generator" content="Everest Forms 1.6.4" />
<link rel="canonical" href="https://lanoticia.hn/el-gobierno-transfiere-fondos-a-225-alcaldias/" />
<link rel='shortlink' href='https://lanoticia.hn/?p=6821' />
<link rel="alternate" type="application/json+oembed" href="https://lanoticia.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flanoticia.hn%2Fel-gobierno-transfiere-fondos-a-225-alcaldias%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lanoticia.hn/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flanoticia.hn%2Fel-gobierno-transfiere-fondos-a-225-alcaldias%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.8.1" /><script data-ad-client="ca-pub-1676508505234697" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://lanoticia.hn/xmlrpc.php"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-1676508505234697",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>
		<!-- La Noticia HN Internal Styles -->		<style type="text/css">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</style>
		<!-- La Noticia HN Elementor Internal Styles -->			<style type="text/css">.elementor .tg-module-wrapper .module-title{border-bottom:1px solid #ea4335}.elementor .tg-module-wrapper .module-title span,.elementor .tg-module-wrapper .tg-post-category{background-color:#ea4335}.elementor .tg-module-wrapper .tg-module-meta .tg-module-comments a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-auther-name a:hover,.elementor .tg-module-wrapper .tg-module-meta .tg-post-date a:hover,.elementor .tg-module-wrapper .tg-module-title:hover a,.elementor .tg-module-wrapper.tg-module-grid .tg_module_grid .tg-module-info .tg-module-meta a:hover{color:#ea4335}</style>
			</head>

<body class="post-template-default single single-post postid-6821 single-format-standard wp-custom-logo everest-forms-no-js no-sidebar-full-width wide better-responsive-menu elementor-default">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			Monday, August 10, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Latest:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://lanoticia.hn/extienden-toque-de-queda-hasta-el-domingo-23-de-agosto/"
						   title="Extienden toque de queda hasta el domingo 23 de agosto">Extienden toque de queda hasta el domingo 23 de agosto</a>
					</li>
									<li>
						<a href="https://lanoticia.hn/17-enfermeras-han-fallecido-por-covid-19/"
						   title="17 enfermeras han fallecido por COVID-19">17 enfermeras han fallecido por COVID-19</a>
					</li>
									<li>
						<a href="https://lanoticia.hn/el-gobierno-transfiere-fondos-a-225-alcaldias/"
						   title="El Gobierno transfiere fondos a 225 alcaldías">El Gobierno transfiere fondos a 225 alcaldías</a>
					</li>
									<li>
						<a href="https://lanoticia.hn/el-papa-francisco-pide-generosa-ayuda-a-victimas-del-libano/"
						   title="El papa Francisco pide &#8220;generosa ayuda&#8221; a víctimas del Líbano">El papa Francisco pide &#8220;generosa ayuda&#8221; a víctimas del Líbano</a>
					</li>
									<li>
						<a href="https://lanoticia.hn/concluye-busqueda-de-sobrevivientes-en-explosion-de-beirut/"
						   title="Concluye búsqueda de sobrevivientes en explosión de Beirut">Concluye búsqueda de sobrevivientes en explosión de Beirut</a>
					</li>
							</ul>
		</div>
		
									</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://lanoticia.hn/" class="custom-logo-link" rel="home"><img width="630" height="147" src="https://lanoticia.hn/wp-content/uploads/2020/01/cropped-LaNoticiahn250x150png-1.png" class="custom-logo" alt="La Noticia HN" srcset="https://lanoticia.hn/wp-content/uploads/2020/01/cropped-LaNoticiahn250x150png-1.png 630w, https://lanoticia.hn/wp-content/uploads/2020/01/cropped-LaNoticiahn250x150png-1-300x70.png 300w" sizes="(max-width: 630px) 100vw, 630px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://lanoticia.hn/" title="La Noticia HN" rel="home">La Noticia HN</a>
							</h3>
																		<p id="site-description">Noticias y Deportes</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="colormag_728x90_advertisement_widget-10" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
			<div class="advertisement-content"><a href="http://gboxmall.com" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://lanoticia.hn/wp-content/uploads/2020/03/3-1.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			<div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><a href="https://lanoticia.hn/" title="La Noticia HN" rel="home"><img src="https://lanoticia.hn/wp-content/uploads/2015/03/cropped-sea-418742_1920.jpg" class="header-image" width="1500" height="428" alt="La Noticia HN"></a></div></div>
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://lanoticia.hn/" title="La Noticia HN"><i class="fa fa-home"></i></a>
					</div>

					
									<div class="search-random-icons-container">
								<div class="random-post">
							<a href="https://lanoticia.hn/canada-confirma-un-primer-caso-de-coronavirus-en-toronto/" title="View a random post"><i
							class="fa fa-random"></i></a>
					</div>
									<div class="top-search-wrap">
								<i class="fa fa-search search-top"></i>
								<div class="search-form-top">
									<form action="https://lanoticia.hn/" class="search-form searchform clearfix" method="get">
   <div class="search-wrap">
      <input type="text" placeholder="Search" class="s field" name="s">
      <button class="search-icon" type="submit"></button>
   </div>
</form><!-- .searchform -->								</div>
							</div>
											</div>
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-1777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1777"><a href="https://lanoticia.hn/nacional/">Nacional</a></li>
<li id="menu-item-3068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://lanoticia.hn/category/editorial/">Editorial</a></li>
<li id="menu-item-1791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><a href="https://lanoticia.hn/economia/">Economía</a></li>
<li id="menu-item-1792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1792"><a href="https://lanoticia.hn/internacional/">Internacional</a></li>
<li id="menu-item-1793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1793"><a href="https://lanoticia.hn/deportes/">Deportes</a></li>
<li id="menu-item-1821" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1821"><a href="https://lanoticia.hn/arte-y-cultura-2/">Arte y Cultura</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-6821" class="post-6821 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-serias">
	
   
         <div class="featured-image">
               <a href="https://lanoticia.hn/wp-content/uploads/2020/08/FORTALECEN-HOSPITALES.jpg" class="image-popup"><img width="750" height="375" src="https://lanoticia.hn/wp-content/uploads/2020/08/FORTALECEN-HOSPITALES.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" srcset="https://lanoticia.hn/wp-content/uploads/2020/08/FORTALECEN-HOSPITALES.jpg 750w, https://lanoticia.hn/wp-content/uploads/2020/08/FORTALECEN-HOSPITALES-300x150.jpg 300w, https://lanoticia.hn/wp-content/uploads/2020/08/FORTALECEN-HOSPITALES-600x300.jpg 600w" sizes="(max-width: 750px) 100vw, 750px" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://lanoticia.hn/category/noticias/noticias-serias/"  rel="category tag">Nacional</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			El Gobierno transfiere fondos a 225 alcaldías   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://lanoticia.hn/el-gobierno-transfiere-fondos-a-225-alcaldias/" title="10:59 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-09T22:59:16+00:00">August 9, 2020</time><time class="updated" datetime="2020-08-09T23:00:12+00:00">August 9, 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://lanoticia.hn/author/herbert-maradiaga/"
					   title="Hebert Rolando Maradiaga Valladares">Hebert Rolando Maradiaga Valladares					</a>
				</span>
			</span>

							<span class="comments"><a href="https://lanoticia.hn/el-gobierno-transfiere-fondos-a-225-alcaldias/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>El programa Fuerza Honduras, que el Gobierno de la República realiza para el combate a la pandemia de coronavirus, ya ha entregado fondos a 255 municipios y entre lunes y martes totalizará 282, de los 296 que está previsto que reciban transferencias de fondos para el montaje de centros de triaje, conformación de brigadas médicas, contratación de personal y compra de insumos.</p>



<p>Así lo informó hoy el ministro de Gobernación, Justicia y Descentralización, Leonel Ayala, quien recordó que solo el Distrito Central y San Pedro Sula quedaron al margen del programa “porque son las ciudades en las que más fuerte pegó el problema de la pandemia y han recibido otro trato con el tema de recursos”.</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://lanoticia.hn/el-papa-francisco-pide-generosa-ayuda-a-victimas-del-libano/" rel="prev"><span class="meta-nav">&larr;</span> El papa Francisco pide &#8220;generosa ayuda&#8221; a víctimas del Líbano</a></li>
			<li class="next"><a href="https://lanoticia.hn/17-enfermeras-han-fallecido-por-covid-19/" rel="next">17 enfermeras han fallecido por COVID-19 <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>You May Also Like</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://lanoticia.hn/un-avion-se-sale-de-la-pista-en-turquia/" title="Un avión se sale de la pista en Turquía">
							<img width="390" height="205" src="https://lanoticia.hn/wp-content/uploads/2020/02/84145113_1315970038604655_4337944907722260480_n-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://lanoticia.hn/un-avion-se-sale-de-la-pista-en-turquia/" rel="bookmark" title="Un avión se sale de la pista en Turquía">Un avión se sale de la pista en Turquía</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://lanoticia.hn/un-avion-se-sale-de-la-pista-en-turquia/" title="4:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-05T16:25:48+00:00">February 5, 2020</time><time class="updated" datetime="2020-02-05T21:15:09+00:00">February 5, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://lanoticia.hn/author/herbert-maradiaga/" title="Hebert Rolando Maradiaga Valladares">Hebert Rolando Maradiaga Valladares</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://lanoticia.hn/un-avion-se-sale-de-la-pista-en-turquia/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://lanoticia.hn/unah-refuerza-seguridad-ante-constantes-asaltos/" title="UNAH refuerza seguridad ante constantes asaltos">
							<img width="390" height="205" src="https://lanoticia.hn/wp-content/uploads/2020/02/PAA-UNAH-el-pais-hn-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://lanoticia.hn/unah-refuerza-seguridad-ante-constantes-asaltos/" rel="bookmark" title="UNAH refuerza seguridad ante constantes asaltos">UNAH refuerza seguridad ante constantes asaltos</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://lanoticia.hn/unah-refuerza-seguridad-ante-constantes-asaltos/" title="8:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-27T20:12:34+00:00">February 27, 2020</time><time class="updated" datetime="2020-03-22T22:04:48+00:00">March 22, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://lanoticia.hn/author/noticiahn/" title="Noticiahn">Noticiahn</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://lanoticia.hn/unah-refuerza-seguridad-ante-constantes-asaltos/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://lanoticia.hn/piden-personal-medico-en-la-isla-del-tigre/" title="Piden personal médico en la Isla del Tigre">
							<img width="390" height="205" src="https://lanoticia.hn/wp-content/uploads/2020/07/Amapala-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://lanoticia.hn/piden-personal-medico-en-la-isla-del-tigre/" rel="bookmark" title="Piden personal médico en la Isla del Tigre">Piden personal médico en la Isla del Tigre</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://lanoticia.hn/piden-personal-medico-en-la-isla-del-tigre/" title="9:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-30T21:46:40+00:00">July 30, 2020</time><time class="updated" datetime="2020-07-30T22:30:40+00:00">July 30, 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://lanoticia.hn/author/herbert-maradiaga/" title="Hebert Rolando Maradiaga Valladares">Hebert Rolando Maradiaga Valladares</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://lanoticia.hn/piden-personal-medico-en-la-isla-del-tigre/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-gobierno-transfiere-fondos-a-225-alcaldias/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://lanoticia.hn/wp-login.php?redirect_to=https%3A%2F%2Flanoticia.hn%2Fel-gobierno-transfiere-fondos-a-225-alcaldias%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
	

</div><!-- .inner-wrap -->
</div><!-- #main -->

	<div class="advertisement_above_footer">
		<div class="inner-wrap">
			<aside id="colormag_728x90_advertisement_widget-6" class="widget widget_728x90_advertisement clearfix">
		<div class="advertisement_728x90">
							<div class="advertisement-title">
					<h3 class="widget-title"><span>Publicidad</span></h3>				</div>
				<div class="advertisement-content"><a href="https://gboxmall.com/" class="single_ad_728x90" target="_blank" rel="nofollow">
                                    <img src="https://lanoticia.hn/wp-content/uploads/2020/03/3-1.jpg" width="728" height="90" alt="">
                           </a></div>		</div>
		</aside>		</div>
	</div>



<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>Sobre Nosotros</span></h3>			<div class="textwidget"><a title="La Noticia HN " href="https://lanoticia.hn/wp-content/uploads/2020/01/LaNoticia250x150png.png"><img alt="Noticias y Deportes" src="https://lanoticia.hn/wp-content/uploads/2020/01/LaNoticia250x150png.png"></a><br/>Medio digital de cobertura nacional e internacional con temas de política, economía, deportes, tecnología y sociedad. Además de un apartado para noticias de la comunidad hondureña en Estados Unidos.</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				<aside id="nav_menu-8" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Noticias</span></h3><div class="menu-primary-container"><ul id="menu-primary-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1777"><a href="https://lanoticia.hn/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3068"><a href="https://lanoticia.hn/category/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1791"><a href="https://lanoticia.hn/economia/">Economía</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1792"><a href="https://lanoticia.hn/internacional/">Internacional</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1793"><a href="https://lanoticia.hn/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1821"><a href="https://lanoticia.hn/arte-y-cultura-2/">Arte y Cultura</a></li>
</ul></div></aside>   			</div>
            <div class="tg-third-footer-widget">
               <aside id="text-6" class="widget widget_text clearfix"><h3 class="widget-title"><span>Contacto</span></h3>			<div class="textwidget"><p><a href="http://1+504-226-38823"><img class="wp-image-1847 alignleft" src="https://lanoticia.hn/wp-content/uploads/2020/01/kisspng-whatsapp-logo-download-iconos-de-whatsapp-5b45be6155cd68.7310054315312973773515.png" alt="" width="75" height="39" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong>1+504-226-38823</strong></p>
</div>
		</aside><aside id="custom_html-6" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><a href='herbertmaradiaga@gmail.com'> 
        <button class="GFG"> 
            Email 
        </button> 
    </a> </div></aside>            </div>
            <div class="tg-fourth-footer-widget">
               <aside id="colormag_125x125_advertisement_widget-3" class="widget widget_125x125_advertisement clearfix">
		<div class="advertisement_125x125">
			<div class="advertisement-content"><img src="https://lanoticia.hn/wp-content/uploads/2020/01/84-scaled.jpg" width="125" height="125" alt=""><img src="https://lanoticia.hn/wp-content/uploads/2020/01/ANUNCIATE-AQUI-3.png" width="125" height="125" alt=""><img src="https://lanoticia.hn/wp-content/uploads/2020/01/21064-scaled.jpg" width="125" height="125" alt=""></div>		</div>
		</aside>            </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/lanoticiahn" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lanoticiahn" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://instagram.com/lanoticiahn?igshid=136ggiv1xnz70" target="_blank"><i class="fa fa-instagram"></i></a></li><li><a href="#" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://lanoticia.hn/" title="La Noticia HN" ><span>La Noticia HN</span></a>. All rights reserved.<br>Theme: ColorMag by <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Powered by <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/navigation.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-content/themes/colormag/js/colormag-custom.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://lanoticia.hn/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'172244436',post:'6821',tz:'0',srv:'lanoticia.hn'} ]);
	_stq.push([ 'clickTrackerInit', '172244436', '6821' ]);
</script>
</body>
</html>
